Hola, estoy tratando de instalar seismic unix, pero me aparece el siguiente error:
alt text

esta relacionado a la dependencia “lesstif” la cual intente instalar con el comando “makepkg -si” y me sigue apareciendo el mismo error.
Saludos.