• Settings for character-encoding


    Hallo,
    Do I overlook the possibility to set a special character-Code?
    My system (Plasma) uses UTF8. I want to import a database with ISO 15. Instead “ö” and “ü” I get only “?”
    Earlier KDE-settings did show this settings

  • What do you mean with import a database?

Posts 2Views 289
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.