Hola, he instalado node.js, pero se ha instalado una versión muy reciente la cual no quiero utilizar, ¿cómo puedo hacer para instalar una versión específica anterior?