• Problems with write permissions on Antergos-WIKI

    I can not upload images anymore, and it is not possible to commit new entry.
    Category is not aviable:
    0_1502290848805_Bildschirmfoto vom 2017-08-09 16-59-28.png
    0_1502290863204_Bildschirmfoto vom 2017-08-09 17-00-24.png

  • Hi,

    Let’s hope @lots.0.logs sees this, has an idea and time to fix it… because I have no clue.


  • May someone else can try if this is general or only effecting my account???

  • I just have tried it and I got the same error, so it doesn’t have something to do with your account.

  • So Master @lots.0.logs looks like we need you to clear the permission problem there!

  • today i was able to save a template of an entry, and i was able to post this one, cause categories where aviable after re-edit the template…but still not able to upload images…

  • The server was out of disk space the other day. It should be working fine now. Let me know if that’s not the case.

  • Thanks a lot @lots-0-logs !

permissions6 write6 antergos-wiki1 Posts 8Views 1028
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.