• nvidia-dkms 384.59-1


    En las actualizaciones de hoy nvidia-dkms 384.59-1 no se instala porque solicita la dependencia nvidia-utils=384.59 no encontrada. Esta versión solo se encuentra en AUR. ¿Instalo desde AUR nvidia-utils=384.59 para que se instale nvidia-dkms 384.59-1 o me espero a que la suban a repositorio Extra?

    Aprendiendo que no es poco

  • Resuelto, ya han subido nvidia-utils 384.59-1 a Extra

    Aprendiendo que no es poco

nvidia-dkms1 384.59-11 Posts 2Views 116
Log in to reply