• Dependencies update May 2017

    gstreamer0.10-good-plugins: Installation of libsoup (2.58.0-1I) breaks dependence to 'libsoup

    What should I do?

  • @semperlin said in Dependencies update Mai 2017:

    …What should I do?

    Read the forum here and here.

  • Many thanks!!

  • But how to mark as solved?

  • You’re welcome. I marked the topic as [Solved]. If you still have a problem, feel free to mark it as [Unsolved] again, at any time.


  • too sad, I don’t find the entrance, looks like hidden for me.

  • Scroll the page all way down. You should see [TOPIC TOOLS] screen button in the bottom right corner. Click it, if you can see it.

dependencies11 20175 mai1 Posts 7Views 725
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.