• Error during installation

    [0_1486314721563_logs.tar](Uploading 100%) I ran the installation media and chose KDE DE. I also switched on all the installation options like the browsers and LTS kernel. After spending some time to download all the necessary files, once it starts installing them i get an error with cnchi.

    It references these numbers and asks to include them in the report. I ran the installer 2 times. Each time it gave me different number:

    first run : 455135
    second run : 455246

    The installation is under Generation 1 Hyper-V Virtual Machine

    Find the logs attached. [0_1486314681364_logs.tar](Uploading 100%)

  • Hi,

    Can’t see the logs. Could you please upload them to another site and post the links here? You can use paste2.org or whatever you want.


error340 installation326 during35 Posts 2Views 607
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.