In sound settings, I am able to use the “Digital Stero (IEC958) Output” profile to play stereo audio but I would like to play “Digital Surround” sound using my S/PDIF connection. How can I enable digital surround sound in Antergos?