Hi. I have an problem concerning the latest update of files presented below.

lib32-util-linux-2.28-1  libutil-linux-2.28-1  util-linux-2.28-1

When I try to update them, the only thing I get is an information, that some files already exist in the file system and that the update process is stopped. Someting like that (unfortunately in Polish):

błąd:  nie udało się dokonać transakcji (konfliktujące pliki)
util-linux: /usr/share/bash-completion/completions/mount znajduje się w systemie plików
util-linux: /usr/share/bash-completion/completions/umount znajduje się w systemie plików
Wystąpiły błędy, nie zaktualizowano żadnego pakietu.

Can I savely delete them and then the update will go through? Or is it a bigger problem and I have to wait for a solution from the developers? Please help me. :(