I’m using the Mate DE on Antergos. I recently installed the Vertex theme (which I love)… I just have one slight problem.

How can I get the font for the notifications area to be white? The font for the menu (Applications, Places, System) is white and the font for the bottom panel is white. This happened automatically when I applied the theme.

Is there something in the theme file(s) I need to edit? Or is it a setting I’m missing somewhere else?

Here’s a screenshot to show what I’m talking about.

Close up image of the notifications