• No puedo instalar paquetes de AUR desde PacmanXG 4.14.20


    Hola a todos, hace poco acabo de instalar Antergos, antes había tenido cinnarch y no había presenciado este problema, quiero instalar paquetes de AUR y no me aparece ninguno disponible, quisiera saber porque sucede esto…

    Muchas gracias

  • Hola a todos, hace poco acabo de instalar Antergos, antes había tenido cinnarch y no había presenciado este problema, quiero instalar paquetes de AUR y no me aparece ninguno disponible, quisiera saber porque sucede esto…

    Muchas gracias

  • Yaourt no viene instalado por defecto ya, instalalo desde nuestro repo e instala tambien base-devel y deberias poder

    sudo pacman -S yaourt base-devel
    

    Un saludo

  • Muchas gracias

    Un saludo y que buen trabajo.

Posts 4Views 1471
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.