• No me puedo loguear en el foro


    Hola, escribo desde xfce4-arch y entro al foro sin problemas por medio del loguin alternativo de google + , luego reinicio y entro con gnome-antergos y no me puedo loguear, me tira una pantalla con letras rojas que dice; error interno.
    ![Captura de pantalla_2015-08-31_17-44-49.png](uploading 100%) cuando quiero cargar esta captura dice invalid-refresh-token

    Creer o no es lo que me pasa desde hoy por la mañana 😳

    Ya me dirán, gracias como siempre.-

  • Espero que puedas ver esto.

    No tengo ni idea del error que muestras. Le he enviado un correo a @lots-0-logs , que es el administrador del foro, a ver si el sabe alguna cosa.

    Saludos!

  • @karasu said:

    Espero que puedas ver esto.

    No tengo ni idea del error que muestras. Le he enviado un correo a @lots-0-logs , que es el administrador del foro, a ver si el sabe alguna cosa.

    Saludos!

    Si, recien pude entrar pero no dura tiempo, el error es este=
    Captura de pantalla_2015-08-31_17-44-49.png

  • Como puede ser, que no pueda entrar con cuatro laptop y con una netbook sí, el error es de el foro, ya que tampoco me deja registrarme nuevamente, con otro usuario y otro direccion de correo…las armas para solucionarlo, no las tengo…
    Gracias y disculpas, es que es muy molesto todo este tema.-

  • Gracias karasu por tu tiempo y conocimientos, ahora funciona perfecto, este tema, me tenía mal, nuevamente GRACIAS !!!

Posts 5Views 1431
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.