• Problemas Carpetas en Red


    Buenas.

    Estoy teniendo problemas en el momento de copiar carpetas de un dispositivo de mi RED a mi PC. En este caso se trata de una Raspberry PI. Cuando empiezo a copiar archivos de ésta a mi PC (Antergos) la copia se para l poco de empezar y no termina satisfactoriamente.

    He comprobado con otro PC con Windows que no fuese problema de la PI, pero no, Con otro PC puedo hacer la copia de los mismos archivos sin problemas, por lo que entiendo que el poblema reside en Antergos, quizás en Nautilus o GNOME.

    Alguna idea ?

  • Buenas.

    Estoy teniendo problemas en el momento de copiar carpetas de un dispositivo de mi RED a mi PC. En este caso se trata de una Raspberry PI. Cuando empiezo a copiar archivos de ésta a mi PC (Antergos) la copia se para l poco de empezar y no termina satisfactoriamente.

    He comprobado con otro PC con Windows que no fuese problema de la PI, pero no, Con otro PC puedo hacer la copia de los mismos archivos sin problemas, por lo que entiendo que el poblema reside en Antergos, quizás en Nautilus o GNOME.

    Alguna idea ?

  • Puedes copiar desde terminal?

  • Al parecer se debía a un error o bien puntual con el disco conectado a la PI o con los ficheros que estaba intentando mover.

    Hoy he estado dándole caña con archivos pesados y no se ha quejado. Es raro por qué estuve todo el día de ayer con el mismo problema y fue cambiar a Windows y “solucionarse”.

    Debió se algo puntual, igualmente si se vuelve a reproducir más claramente lo comento.

    Saludos y gracias.

Posts 4Views 1227
Log in to reply