• [ Screensaver ] (( SOLVED ))


    Hi guys … :smiley:

    I have a problem with the screensaver … i’ve disable screensaver and he work again …

    You have an idee

  • Which desktop are you using? How did you disable it?

  • on XFCE …

    Screenshot_2015-05-24_23-51-56.png

  • Try disabling it in the Light Locker Settings application as well.

  • no, the Light Locker Settings do not work well …
    it’s the same problem …

  • i did not apply the Light Locker Settings …

    now , it’s perfect … :smiley:

    Thanks … :smiley:

    Solved …

Posts 6Views 1523
Log in to reply