• Hot corner


    The system always forgets the disable hot corner setting. I switched on it in gnome-shell-extension-prefs, but after rebooting it does’nt work. I seems, the switch is on, but if i move the mouse to bott left corner, I get the activities window. Switch off and again on, and it works until the next reboot.

  • The system always forgets the disable hot corner setting. I switched on it in gnome-shell-extension-prefs, but after rebooting it does’nt work. I seems, the switch is on, but if i move the mouse to bott left corner, I get the activities window. Switch off and again on, and it works until the next reboot.

Posts 2Views 1480
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.