• PyQt5 file conflict


    python-pyqt5: /usr/lib/python3.7/site-packages/PyQt5/__pycache__/__init__.cpython-37.pyc
    

    is a conflicting file while upgrading. What could one do? Can I remove it and try the update?

  • you have python packages from Aur ?

  • I don’t believe so.

  • if you do pacman -S python-pyqt5 , whats the pacman output ?

conflict11 pyqt51 Posts 4Views 169
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.