• Autorun commands for 1920x1080.


    This post is deleted!
  • @isaacpm
    I’m assuming you are using Virtualbox.

    Have you installed these packages into the virtual machine:

    virtualbox-guest-dkms
    virtualbox-guest-utils
    

    Have you also installed the Virtualbox Extension Pack to the host machine (Ubuntu)? That helps with some device stuff, so it is very much recommended.

    And are you using Ubuntu’s rather old version of Virtualbox or have you installed the latest Virtualbox into Ubuntu?

  • @manuel Thanks! I solved it by installing the extension pack and putting the commands on a script and put it to execute in the start options.

commands6 1920x10801 autorun1 Posts 4Views 43
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.