• Usunięcie hunspell-es uszkodzi zależnośći


    Czy czekać aż zostanie to poprawione?

  • Ja bym poczekał. A jeśli nie chcesz czekać, to sudo nano /etc/pacman.conf, a potem tymczasowo dodaj tę paczkę do ignorowanych:

    0_1531918181384_8d87100a-d527-40e3-a010-13d5afe04d23-image.png

    (odhaszuj wiersz, który zaczyna się od “IgnorePkg” i dopisz nazwę paczki). Jak już ekipa naprawi meta-paczkę, możesz z powrotem wyłączyć.

  • Dzięki, poczekałem i dziś mi sama aktualizacja usunęła ten pakiet.

  • @txz A ja wczoraj dodałem do ignorowanych, a dzisiaj usunąłem i aktualizacja też poszła dziś jak należy. :)

hunspell-es4 zależnośći1 usunięcie1 uszkodzi1 Posts 5Views 314
Log in to reply
Bloom Email Optin Plugin

Looks like your connection to Antergos Community Forum was lost, please wait while we try to reconnect.